<!doctype html >

<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->

<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->

<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <!--<![endif]-->

<head>

    <title>दिल्ली एयरपोर्ट पर नाइजीरियन से मिले 53 .78 लाख | Ranchi Express</title>

    <meta charset="UTF-8" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="pingback" href="http://ranchiexpress.com/xmlrpc.php" />

    <meta property="og:image" content="http://ranchiexpress.com/wp-content/uploads/2016/09/new-delhi_airport-e1474805856958.jpg" /><meta name="author" content="रांची एक्सप्रेस">

<!-- Start Of Social Graph Protocol Meta Data -->
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:description" content="नई दिल्ली (हि.स.)। दिल्ली के इंदिरा गांधी इंटरनेशनल" />
<meta property="og:title" content="दिल्ली एयरपोर्ट पर नाइजीरियन से मिले 53 .78 लाख" />
<meta property="article:tag" content="क्राइम" />
<meta property="article:tag" content="नई दिल्ली" />
<meta property="og:url" content="http://ranchiexpress.com/%e0%a4%a6%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b2%e0%a5%80-%e0%a4%8f%e0%a4%af%e0%a4%b0%e0%a4%aa%e0%a5%8b%e0%a4%b0%e0%a5%8d%e0%a4%9f-%e0%a4%aa%e0%a4%b0-%e0%a4%a8%e0%a4%be%e0%a4%87%e0%a4%9c%e0%a5%80/" />
<meta property="og:image" content="http://ranchiexpress.com/wp-content/uploads/2016/09/new-delhi_airport-150x150.jpg" />
<meta property="og:site_name" content="Ranchi Express" />
<!-- End Of Social Graph Protocol Meta Data -->
<link rel="alternate" type="application/rss+xml" title="Ranchi Express &raquo; Feed" href="http://ranchiexpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ranchi Express &raquo; Comments Feed" href="http://ranchiexpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ranchi Express &raquo; दिल्ली एयरपोर्ट पर नाइजीरियन से मिले 53 .78 लाख Comments Feed" href="http://ranchiexpress.com/%e0%a4%a6%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b2%e0%a5%80-%e0%a4%8f%e0%a4%af%e0%a4%b0%e0%a4%aa%e0%a5%8b%e0%a4%b0%e0%a5%8d%e0%a4%9f-%e0%a4%aa%e0%a4%b0-%e0%a4%a8%e0%a4%be%e0%a4%87%e0%a4%9c%e0%a5%80/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/ranchiexpress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://ranchiexpress.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://ranchiexpress.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://ranchiexpress.com/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://ranchiexpress.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://ranchiexpress.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ranchiexpress.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ranchiexpress.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://ranchiexpress.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<link rel='https://api.w.org/' href='http://ranchiexpress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ranchiexpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ranchiexpress.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='राहुल गांधी अल्मोड़ा से करेंगे विस चुनाव 2017 आगाज' href='http://ranchiexpress.com/%e0%a4%b0%e0%a4%be%e0%a4%b9%e0%a5%81%e0%a4%b2-%e0%a4%97%e0%a4%be%e0%a4%82%e0%a4%a7%e0%a5%80-%e0%a4%85%e0%a4%b2%e0%a5%8d%e0%a4%ae%e0%a5%8b%e0%a5%9c%e0%a4%be-%e0%a4%b8%e0%a5%87-%e0%a4%95%e0%a4%b0/' />
<link rel='next' title='बिहार के मुजफ्फरपुर में एक करोड़ की शराब जब्त' href='http://ranchiexpress.com/%e0%a4%ac%e0%a4%bf%e0%a4%b9%e0%a4%be%e0%a4%b0-%e0%a4%95%e0%a5%87-%e0%a4%ae%e0%a5%81%e0%a4%9c%e0%a4%ab%e0%a5%8d%e0%a4%ab%e0%a4%b0%e0%a4%aa%e0%a5%81%e0%a4%b0-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%8f/' />
<meta name="generator" content="WordPress 4.5.4" />
<link rel="canonical" href="http://ranchiexpress.com/%e0%a4%a6%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b2%e0%a5%80-%e0%a4%8f%e0%a4%af%e0%a4%b0%e0%a4%aa%e0%a5%8b%e0%a4%b0%e0%a5%8d%e0%a4%9f-%e0%a4%aa%e0%a4%b0-%e0%a4%a8%e0%a4%be%e0%a4%87%e0%a4%9c%e0%a5%80/" />
<link rel='shortlink' href='http://ranchiexpress.com/?p=321585' />
<link rel="alternate" type="application/json+oembed" href="http://ranchiexpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Franchiexpress.com%2F%25e0%25a4%25a6%25e0%25a4%25bf%25e0%25a4%25b2%25e0%25a5%258d%25e0%25a4%25b2%25e0%25a5%2580-%25e0%25a4%258f%25e0%25a4%25af%25e0%25a4%25b0%25e0%25a4%25aa%25e0%25a5%258b%25e0%25a4%25b0%25e0%25a5%258d%25e0%25a4%259f-%25e0%25a4%25aa%25e0%25a4%25b0-%25e0%25a4%25a8%25e0%25a4%25be%25e0%25a4%2587%25e0%25a4%259c%25e0%25a5%2580%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ranchiexpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Franchiexpress.com%2F%25e0%25a4%25a6%25e0%25a4%25bf%25e0%25a4%25b2%25e0%25a5%258d%25e0%25a4%25b2%25e0%25a5%2580-%25e0%25a4%258f%25e0%25a4%25af%25e0%25a4%25b0%25e0%25a4%25aa%25e0%25a5%258b%25e0%25a4%25b0%25e0%25a5%258d%25e0%25a4%259f-%25e0%25a4%25aa%25e0%25a4%25b0-%25e0%25a4%25a8%25e0%25a4%25be%25e0%25a4%2587%25e0%25a4%259c%25e0%25a5%2580%2F&#038;format=xml" />
<meta name="google-site-verification" content="PxE5F6yETVDGHCHimm2HvRK20ae-d0cx1xtdduA-1oI" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://ranchiexpress.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://ranchiexpress.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/ranchiexpress.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/ranchiexpress.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009688";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79845957-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="26485dcab04d505f9b66a54c9ff50b46">
</head>



<body class="single single-post postid-321585 single-format-standard --- td-magazine wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

    
    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ranchiexpress/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ranchiexp" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-302770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-302770"><a href="http://ranchiexpress.com/">ताज़ा ख़बरें</a></li>
<li id="menu-item-299550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-299550"><a>राष्ट्रीय<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-288023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-288023"><a href="http://ranchiexpress.com/category/rashtriya/jharkhand/">झारखण्ड<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-302936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302936"><a href="http://ranchiexpress.com/category/rashtriya/jharkhand/ranchi/">रांची</a></li>
	</ul>
</li>
	<li id="menu-item-288019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288019"><a href="http://ranchiexpress.com/category/rashtriya/bihar-news/">बिहार</a></li>
	<li id="menu-item-288021" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-288021"><a href="http://ranchiexpress.com/category/rashtriya/anya-samachar/">अन्य</a></li>
</ul>
</li>
<li id="menu-item-299847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299847"><a href="http://ranchiexpress.com/category/international-news/">अंतर्राष्ट्रीय</a></li>
<li id="menu-item-288020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288020"><a href="http://ranchiexpress.com/category/business-news/">बिज़नेस</a></li>
<li id="menu-item-302749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302749"><a href="http://ranchiexpress.com/category/apni-baat/">अपनी बात</a></li>
<li id="menu-item-288022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288022"><a href="http://ranchiexpress.com/category/manoranjan/">मनोरंजन</a></li>
<li id="menu-item-299846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-299846"><a href="http://ranchiexpress.com/category/lifestyle/">लाइफस्टाइल<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-299850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299850"><a href="http://ranchiexpress.com/category/lifestyle/khana-khazana/">खाना खज़ाना</a></li>
	<li id="menu-item-299851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299851"><a href="http://ranchiexpress.com/category/lifestyle/travel/">ट्रेवल</a></li>
	<li id="menu-item-299849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299849"><a href="http://ranchiexpress.com/category/lifestyle/music/">म्यूजिक</a></li>
	<li id="menu-item-299848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299848"><a href="http://ranchiexpress.com/category/lifestyle/fashion/">फैशन</a></li>
</ul>
</li>
<li id="menu-item-288032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288032"><a href="http://ranchiexpress.com/category/technology/">टेक्नोलॉजी</a></li>
<li id="menu-item-299852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-299852"><a href="http://ranchiexpress.com/category/cricket-news/">क्रिकेट<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-299854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299854"><a href="http://ranchiexpress.com/category/cricket-news/international-cricket/">अंतर्राष्ट्रीय क्रिकेट</a></li>
	<li id="menu-item-299855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299855"><a href="http://ranchiexpress.com/category/cricket-news/domestic-cricket/">घरेलु क्रिकेट</a></li>
	<li id="menu-item-299853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299853"><a href="http://ranchiexpress.com/category/cricket-news/t20-cricket/">T20 क्रिकेट</a></li>
</ul>
</li>
<li id="menu-item-299856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299856"><a href="http://ranchiexpress.com/category/sports-news/">खेल समाचार</a></li>
<li id="menu-item-308057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-308057"><a>इ-पेपर<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-308083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308083"><a href="http://ranchiexpress.com/epaper/news-categories/ranchi/">इ-पेपर &#8211; रांची एडिशन</a></li>
	<li id="menu-item-308084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308084"><a href="http://ranchiexpress.com/epaper/news-categories/jharkhand/">इ-पेपर – झारखण्ड एडिशन</a></li>
</ul>
</li>
<li id="menu-item-307743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307743"><a href="http://ranchiexpress.com/category/%e0%a4%b8%e0%a4%82%e0%a4%9c%e0%a5%80%e0%a4%b5%e0%a4%a8%e0%a5%80/">संजीवनी</a></li>
<li id="menu-item-302750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302750"><a href="http://ranchiexpress.com/category/about-us/">हमारे बारे में</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>
    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://ranchiexpress.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
    

    

    <div id="td-outer-wrap">

    

        <!--

Header style 1

-->



<div class="td-header-wrap td-header-style-1">



    <div class="td-header-top-menu-full">

        <div class="td-container td-header-row td-header-top-menu">

            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                
        </div>

    </div>



    <div class="td-banner-wrap-full td-logo-wrap-full">

        <div class="td-container td-header-row td-header-header">

            <div class="td-header-sp-logo">

                
            <a class="td-main-logo" href="http://ranchiexpress.com/">

                <img src="http://192.99.232.113/~ranchiexpress/wp-content/uploads/2016/06/Ranchi-Express-Logo-300x100.jpg" alt=""/>

                <span class="td-visual-hidden">Ranchi Express</span>

            </a>

        

            </div>

            <div class="td-header-sp-recs">

                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9442907165688309" data-ad-slot="5246184965"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9442907165688309" data-ad-slot="5246184965"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9442907165688309" data-ad-slot="5246184965"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9442907165688309" data-ad-slot="5246184965"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>
            </div>

        </div>
        <div class="td-main-content-wrap">
            <div class="td-container">
                <div class="marqueeup">
                    <div  class="marquee" style="float: left;">Latest News</div>
                    <marquee scrolldelay="120" class=""  style="float: left;width:89%;font-family: 'Roboto', sans-serif;font-size: 14px; color:black" >
                    
                                                            <a href="http://ranchiexpress.com/%e0%a4%ac%e0%a5%87%e0%a4%a1%e0%a4%bc%e0%a4%bf%e0%a4%af%e0%a5%8b%e0%a4%82-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%9c%e0%a4%95%e0%a4%a1%e0%a4%bc%e0%a5%80-%e0%a4%ae%e0%a4%b9%e0%a4%bf%e0%a4%b2%e0%a4%be/" target="_blank">बेड़ियों में जकड़ी महिला को पुलिस ने छुड़ाया</a>
                                        <a href="http://ranchiexpress.com/%e0%a4%9c%e0%a4%b8%e0%a5%8d%e0%a4%9f%e0%a4%bf%e0%a4%b8-%e0%a4%9c%e0%a5%87%e0%a4%8f%e0%a4%b8-%e0%a4%96%e0%a5%87%e0%a4%b9%e0%a4%b0-%e0%a4%95%e0%a5%8b-%e0%a4%9a%e0%a5%80%e0%a4%ab-%e0%a4%9c%e0%a4%b8/" target="_blank">जस्टिस जेएस खेहर को चीफ जस्टिस बनाए जाने के खिलाफ याचिका खारिज</a>
                                        <a href="http://ranchiexpress.com/%e0%a4%a8%e0%a4%95%e0%a5%8d%e0%a4%b8%e0%a4%b2%e0%a4%bf%e0%a4%af%e0%a5%8b%e0%a4%82-%e0%a4%95%e0%a4%be-24-%e0%a4%94%e0%a4%b0-25-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%ae%e0%a5%8d%e0%a4%ac%e0%a4%b0-%e0%a4%aa/" target="_blank">नक्सलियों का 24 और 25 दिसम्बर पांकी बंद</a>
                                        <a href="http://ranchiexpress.com/%e0%a4%9a%e0%a5%81%e0%a4%a8%e0%a4%be%e0%a4%b5-%e0%a4%86%e0%a4%af%e0%a5%8b%e0%a4%97-%e0%a4%95%e0%a5%80-%e0%a4%b8%e0%a5%82%e0%a4%9a%e0%a5%80-%e0%a4%b8%e0%a5%87-%e0%a4%ac%e0%a4%be%e0%a4%b9%e0%a4%b0/" target="_blank">चुनाव आयोग की सूची से बाहर हुए 255 दल</a>
                                        <a href="http://ranchiexpress.com/%e0%a4%b0%e0%a4%be%e0%a4%b9%e0%a5%81%e0%a4%b2-%e0%a4%97%e0%a4%be%e0%a4%82%e0%a4%a7%e0%a5%80-%e0%a4%95%e0%a4%b0%e0%a5%87%e0%a4%82%e0%a4%97%e0%a5%87-%e0%a4%87%e0%a4%82%e0%a4%9c%e0%a5%80%e0%a4%a8/" target="_blank">राहुल गांधी करेंगे इंजीनियरिंग कॉलेज का उद्घाटन</a>
                                        <a href="http://ranchiexpress.com/%e0%a4%ac%e0%a4%bf%e0%a4%b9%e0%a4%be%e0%a4%b0-%e0%a4%95%e0%a5%87-%e0%a4%ae%e0%a5%81%e0%a4%9c%e0%a4%ab%e0%a5%8d%e0%a4%ab%e0%a4%b0%e0%a4%aa%e0%a5%81%e0%a4%b0-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%8f/" target="_blank">बिहार के मुजफ्फरपुर में एक करोड़ की शराब जब्त</a>
                                        <a href="http://ranchiexpress.com/%e0%a4%a6%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b2%e0%a5%80-%e0%a4%8f%e0%a4%af%e0%a4%b0%e0%a4%aa%e0%a5%8b%e0%a4%b0%e0%a5%8d%e0%a4%9f-%e0%a4%aa%e0%a4%b0-%e0%a4%a8%e0%a4%be%e0%a4%87%e0%a4%9c%e0%a5%80/" target="_blank">दिल्ली एयरपोर्ट पर नाइजीरियन से मिले 53 .78 लाख</a>
                                        <a href="http://ranchiexpress.com/%e0%a4%b0%e0%a4%be%e0%a4%b9%e0%a5%81%e0%a4%b2-%e0%a4%97%e0%a4%be%e0%a4%82%e0%a4%a7%e0%a5%80-%e0%a4%85%e0%a4%b2%e0%a5%8d%e0%a4%ae%e0%a5%8b%e0%a5%9c%e0%a4%be-%e0%a4%b8%e0%a5%87-%e0%a4%95%e0%a4%b0/" target="_blank">राहुल गांधी अल्मोड़ा से करेंगे विस चुनाव 2017 आगाज</a>
                                        </marquee>
                </div>
            </div>
        </div>

    </div>



    <div class="td-header-menu-wrap-full">

        <div class="td-header-menu-wrap td-header-gradient">

            <div class="td-container td-header-row td-header-main-menu">

                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://ranchiexpress.com/">
			<img src="http://ranchiexpress.com/wp-content/uploads/2016/07/140x48.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://ranchiexpress.com/">
			<img src="http://192.99.232.113/~ranchiexpress/wp-content/uploads/2016/06/Ranchi-Express-Logo-300x100.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-302770"><a href="http://ranchiexpress.com/">ताज़ा ख़बरें</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-299550"><a>राष्ट्रीय</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-288023"><a href="http://ranchiexpress.com/category/rashtriya/jharkhand/">झारखण्ड</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-302936"><a href="http://ranchiexpress.com/category/rashtriya/jharkhand/ranchi/">रांची</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-288019"><a href="http://ranchiexpress.com/category/rashtriya/bihar-news/">बिहार</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-288021"><a href="http://ranchiexpress.com/category/rashtriya/anya-samachar/">अन्य</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-299847"><a href="http://ranchiexpress.com/category/international-news/">अंतर्राष्ट्रीय</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-288020"><a href="http://ranchiexpress.com/category/business-news/">बिज़नेस</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-302749"><a href="http://ranchiexpress.com/category/apni-baat/">अपनी बात</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-288022"><a href="http://ranchiexpress.com/category/manoranjan/">मनोरंजन</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-299846"><a href="http://ranchiexpress.com/category/lifestyle/">लाइफस्टाइल</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-299850"><a href="http://ranchiexpress.com/category/lifestyle/khana-khazana/">खाना खज़ाना</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-299851"><a href="http://ranchiexpress.com/category/lifestyle/travel/">ट्रेवल</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-299849"><a href="http://ranchiexpress.com/category/lifestyle/music/">म्यूजिक</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-299848"><a href="http://ranchiexpress.com/category/lifestyle/fashion/">फैशन</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-288032"><a href="http://ranchiexpress.com/category/technology/">टेक्नोलॉजी</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-299852"><a href="http://ranchiexpress.com/category/cricket-news/">क्रिकेट</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-299854"><a href="http://ranchiexpress.com/category/cricket-news/international-cricket/">अंतर्राष्ट्रीय क्रिकेट</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-299855"><a href="http://ranchiexpress.com/category/cricket-news/domestic-cricket/">घरेलु क्रिकेट</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-299853"><a href="http://ranchiexpress.com/category/cricket-news/t20-cricket/">T20 क्रिकेट</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-299856"><a href="http://ranchiexpress.com/category/sports-news/">खेल समाचार</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-308057"><a>इ-पेपर</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-308083"><a href="http://ranchiexpress.com/epaper/news-categories/ranchi/">इ-पेपर &#8211; रांची एडिशन</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-308084"><a href="http://ranchiexpress.com/epaper/news-categories/jharkhand/">इ-पेपर – झारखण्ड एडिशन</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-307743"><a href="http://ranchiexpress.com/category/%e0%a4%b8%e0%a4%82%e0%a4%9c%e0%a5%80%e0%a4%b5%e0%a4%a8%e0%a5%80/">संजीवनी</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-302750"><a href="http://ranchiexpress.com/category/about-us/">हमारे बारे में</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://ranchiexpress.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
            </div>

        </div>

    </div>



</div>        <!-- <div class="td-main-content-wrap">
            <div class="td-container">
                <div class="marqueeup">
                    <div  class="marquee" style="float: left;">Latest News</div>
                    <marquee scrolldelay="150" class=""  style="float: left;width:89%;font-family: 'Roboto', sans-serif;font-size: 14px; color:red" >
                    
                                                            <a href="http://ranchiexpress.com/%e0%a4%ac%e0%a5%87%e0%a4%a1%e0%a4%bc%e0%a4%bf%e0%a4%af%e0%a5%8b%e0%a4%82-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%9c%e0%a4%95%e0%a4%a1%e0%a4%bc%e0%a5%80-%e0%a4%ae%e0%a4%b9%e0%a4%bf%e0%a4%b2%e0%a4%be/" target="_blank">बेड़ियों में जकड़ी महिला को पुलिस ने छुड़ाया</a>
                                        <a href="http://ranchiexpress.com/%e0%a4%9c%e0%a4%b8%e0%a5%8d%e0%a4%9f%e0%a4%bf%e0%a4%b8-%e0%a4%9c%e0%a5%87%e0%a4%8f%e0%a4%b8-%e0%a4%96%e0%a5%87%e0%a4%b9%e0%a4%b0-%e0%a4%95%e0%a5%8b-%e0%a4%9a%e0%a5%80%e0%a4%ab-%e0%a4%9c%e0%a4%b8/" target="_blank">जस्टिस जेएस खेहर को चीफ जस्टिस बनाए जाने के खिलाफ याचिका खारिज</a>
                                        <a href="http://ranchiexpress.com/%e0%a4%a8%e0%a4%95%e0%a5%8d%e0%a4%b8%e0%a4%b2%e0%a4%bf%e0%a4%af%e0%a5%8b%e0%a4%82-%e0%a4%95%e0%a4%be-24-%e0%a4%94%e0%a4%b0-25-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%ae%e0%a5%8d%e0%a4%ac%e0%a4%b0-%e0%a4%aa/" target="_blank">नक्सलियों का 24 और 25 दिसम्बर पांकी बंद</a>
                                        <a href="http://ranchiexpress.com/%e0%a4%9a%e0%a5%81%e0%a4%a8%e0%a4%be%e0%a4%b5-%e0%a4%86%e0%a4%af%e0%a5%8b%e0%a4%97-%e0%a4%95%e0%a5%80-%e0%a4%b8%e0%a5%82%e0%a4%9a%e0%a5%80-%e0%a4%b8%e0%a5%87-%e0%a4%ac%e0%a4%be%e0%a4%b9%e0%a4%b0/" target="_blank">चुनाव आयोग की सूची से बाहर हुए 255 दल</a>
                                        <a href="http://ranchiexpress.com/%e0%a4%b0%e0%a4%be%e0%a4%b9%e0%a5%81%e0%a4%b2-%e0%a4%97%e0%a4%be%e0%a4%82%e0%a4%a7%e0%a5%80-%e0%a4%95%e0%a4%b0%e0%a5%87%e0%a4%82%e0%a4%97%e0%a5%87-%e0%a4%87%e0%a4%82%e0%a4%9c%e0%a5%80%e0%a4%a8/" target="_blank">राहुल गांधी करेंगे इंजीनियरिंग कॉलेज का उद्घाटन</a>
                                        <a href="http://ranchiexpress.com/%e0%a4%ac%e0%a4%bf%e0%a4%b9%e0%a4%be%e0%a4%b0-%e0%a4%95%e0%a5%87-%e0%a4%ae%e0%a5%81%e0%a4%9c%e0%a4%ab%e0%a5%8d%e0%a4%ab%e0%a4%b0%e0%a4%aa%e0%a5%81%e0%a4%b0-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%8f/" target="_blank">बिहार के मुजफ्फरपुर में एक करोड़ की शराब जब्त</a>
                                        <a href="http://ranchiexpress.com/%e0%a4%a6%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b2%e0%a5%80-%e0%a4%8f%e0%a4%af%e0%a4%b0%e0%a4%aa%e0%a5%8b%e0%a4%b0%e0%a5%8d%e0%a4%9f-%e0%a4%aa%e0%a4%b0-%e0%a4%a8%e0%a4%be%e0%a4%87%e0%a4%9c%e0%a5%80/" target="_blank">दिल्ली एयरपोर्ट पर नाइजीरियन से मिले 53 .78 लाख</a>
                                        <a href="http://ranchiexpress.com/%e0%a4%b0%e0%a4%be%e0%a4%b9%e0%a5%81%e0%a4%b2-%e0%a4%97%e0%a4%be%e0%a4%82%e0%a4%a7%e0%a5%80-%e0%a4%85%e0%a4%b2%e0%a5%8d%e0%a4%ae%e0%a5%8b%e0%a5%9c%e0%a4%be-%e0%a4%b8%e0%a5%87-%e0%a4%95%e0%a4%b0/" target="_blank">राहुल गांधी अल्मोड़ा से करेंगे विस चुनाव 2017 आगाज</a>
                                        </marquee>
                </div>
            </div>
        </div> -->
         <style type="text/css" media="screen">
 
</style>
<div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://ranchiexpress.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in राष्ट्रीय" class="entry-crumb" itemprop="url" href="http://ranchiexpress.com/category/rashtriya/"><span itemprop="title">राष्ट्रीय</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in अन्य" class="entry-crumb" itemprop="url" href="http://ranchiexpress.com/category/rashtriya/anya-samachar/"><span itemprop="title">अन्य</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "राहुल गांधी अल्मोड़ा से करेंगे विस चुनाव 2017 आगाज"><meta itemprop="url" content = "http://ranchiexpress.com/%e0%a4%b0%e0%a4%be%e0%a4%b9%e0%a5%81%e0%a4%b2-%e0%a4%97%e0%a4%be%e0%a4%82%e0%a4%a7%e0%a5%80-%e0%a4%85%e0%a4%b2%e0%a5%8d%e0%a4%ae%e0%a5%8b%e0%a5%9c%e0%a4%be-%e0%a4%b8%e0%a5%87-%e0%a4%95%e0%a4%b0/">राहुल गांधी अल्मोड़ा से करेंगे विस चुनाव 2017 आगाज</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-321585" class="post-321585 post type-post status-publish format-standard has-post-thumbnail hentry category-anya-samachar tag-164 tag-485" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://ranchiexpress.com/category/rashtriya/">राष्ट्रीय</a></li><li class="entry-category"><a  href="http://ranchiexpress.com/category/rashtriya/anya-samachar/">अन्य</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">दिल्ली एयरपोर्ट पर नाइजीरियन से मिले 53 .78 लाख</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="http://ranchiexpress.com/author/readmin/">रांची एक्सप्रेस</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T08:15:51+00:00" >December 23, 2016</time></span>                    <div class="td-post-comments"><a href="http://ranchiexpress.com/%e0%a4%a6%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b2%e0%a5%80-%e0%a4%8f%e0%a4%af%e0%a4%b0%e0%a4%aa%e0%a5%8b%e0%a4%b0%e0%a5%8d%e0%a4%9f-%e0%a4%aa%e0%a4%b0-%e0%a4%a8%e0%a4%be%e0%a4%87%e0%a4%9c%e0%a5%80/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-321585">64</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Franchiexpress.com%2F%25e0%25a4%25a6%25e0%25a4%25bf%25e0%25a4%25b2%25e0%25a5%258d%25e0%25a4%25b2%25e0%25a5%2580-%25e0%25a4%258f%25e0%25a4%25af%25e0%25a4%25b0%25e0%25a4%25aa%25e0%25a5%258b%25e0%25a4%25b0%25e0%25a5%258d%25e0%25a4%259f-%25e0%25a4%25aa%25e0%25a4%25b0-%25e0%25a4%25a8%25e0%25a4%25be%25e0%25a4%2587%25e0%25a4%259c%25e0%25a5%2580%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A4%A6%E0%A4%BF%E0%A4%B2%E0%A5%8D%E0%A4%B2%E0%A5%80+%E0%A4%8F%E0%A4%AF%E0%A4%B0%E0%A4%AA%E0%A5%8B%E0%A4%B0%E0%A5%8D%E0%A4%9F+%E0%A4%AA%E0%A4%B0+%E0%A4%A8%E0%A4%BE%E0%A4%87%E0%A4%9C%E0%A5%80%E0%A4%B0%E0%A4%BF%E0%A4%AF%E0%A4%A8+%E0%A4%B8%E0%A5%87+%E0%A4%AE%E0%A4%BF%E0%A4%B2%E0%A5%87+53+.78+%E0%A4%B2%E0%A4%BE%E0%A4%96&url=http%3A%2F%2Franchiexpress.com%2F%25e0%25a4%25a6%25e0%25a4%25bf%25e0%25a4%25b2%25e0%25a5%258d%25e0%25a4%25b2%25e0%25a5%2580-%25e0%25a4%258f%25e0%25a4%25af%25e0%25a4%25b0%25e0%25a4%25aa%25e0%25a5%258b%25e0%25a4%25b0%25e0%25a5%258d%25e0%25a4%259f-%25e0%25a4%25aa%25e0%25a4%25b0-%25e0%25a4%25a8%25e0%25a4%25be%25e0%25a4%2587%25e0%25a4%259c%25e0%25a5%2580%2F&via=ranchiexp"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://ranchiexpress.com/%e0%a4%a6%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b2%e0%a5%80-%e0%a4%8f%e0%a4%af%e0%a4%b0%e0%a4%aa%e0%a5%8b%e0%a4%b0%e0%a5%8d%e0%a4%9f-%e0%a4%aa%e0%a4%b0-%e0%a4%a8%e0%a4%be%e0%a4%87%e0%a4%9c%e0%a5%80/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://ranchiexpress.com/%e0%a4%a6%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b2%e0%a5%80-%e0%a4%8f%e0%a4%af%e0%a4%b0%e0%a4%aa%e0%a5%8b%e0%a4%b0%e0%a5%8d%e0%a4%9f-%e0%a4%aa%e0%a4%b0-%e0%a4%a8%e0%a4%be%e0%a4%87%e0%a4%9c%e0%a5%80/&amp;media=http://ranchiexpress.com/wp-content/uploads/2016/09/new-delhi_airport-e1474805856958.jpg&description=%E0%A4%A6%E0%A4%BF%E0%A4%B2%E0%A5%8D%E0%A4%B2%E0%A5%80+%E0%A4%8F%E0%A4%AF%E0%A4%B0%E0%A4%AA%E0%A5%8B%E0%A4%B0%E0%A5%8D%E0%A4%9F+%E0%A4%AA%E0%A4%B0+%E0%A4%A8%E0%A4%BE%E0%A4%87%E0%A4%9C%E0%A5%80%E0%A4%B0%E0%A4%BF%E0%A4%AF%E0%A4%A8+%E0%A4%B8%E0%A5%87+%E0%A4%AE%E0%A4%BF%E0%A4%B2%E0%A5%87+53+.78+%E0%A4%B2%E0%A4%BE%E0%A4%96" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A4%A6%E0%A4%BF%E0%A4%B2%E0%A5%8D%E0%A4%B2%E0%A5%80+%E0%A4%8F%E0%A4%AF%E0%A4%B0%E0%A4%AA%E0%A5%8B%E0%A4%B0%E0%A5%8D%E0%A4%9F+%E0%A4%AA%E0%A4%B0+%E0%A4%A8%E0%A4%BE%E0%A4%87%E0%A4%9C%E0%A5%80%E0%A4%B0%E0%A4%BF%E0%A4%AF%E0%A4%A8+%E0%A4%B8%E0%A5%87+%E0%A4%AE%E0%A4%BF%E0%A4%B2%E0%A5%87+53+.78+%E0%A4%B2%E0%A4%BE%E0%A4%96%20-%20http%3A%2F%2Franchiexpress.com%2F%25e0%25a4%25a6%25e0%25a4%25bf%25e0%25a4%25b2%25e0%25a5%258d%25e0%25a4%25b2%25e0%25a5%2580-%25e0%25a4%258f%25e0%25a4%25af%25e0%25a4%25b0%25e0%25a4%25aa%25e0%25a5%258b%25e0%25a4%25b0%25e0%25a5%258d%25e0%25a4%259f-%25e0%25a4%25aa%25e0%25a4%25b0-%25e0%25a4%25a8%25e0%25a4%25be%25e0%25a4%2587%25e0%25a4%259c%25e0%25a5%2580%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://ranchiexpress.com/%e0%a4%a6%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b2%e0%a5%80-%e0%a4%8f%e0%a4%af%e0%a4%b0%e0%a4%aa%e0%a5%8b%e0%a4%b0%e0%a5%8d%e0%a4%9f-%e0%a4%aa%e0%a4%b0-%e0%a4%a8%e0%a4%be%e0%a4%87%e0%a4%9c%e0%a5%80/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ranchiexpress.com/%e0%a4%a6%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b2%e0%a5%80-%e0%a4%8f%e0%a4%af%e0%a4%b0%e0%a4%aa%e0%a5%8b%e0%a4%b0%e0%a5%8d%e0%a4%9f-%e0%a4%aa%e0%a4%b0-%e0%a4%a8%e0%a4%be%e0%a4%87%e0%a4%9c%e0%a5%80/" data-text="दिल्ली एयरपोर्ट पर नाइजीरियन से मिले 53 .78 लाख" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://ranchiexpress.com/wp-content/uploads/2016/09/new-delhi_airport-e1474805856958.jpg" data-caption=""><img width="600" height="369" class="entry-thumb td-modal-image" src="http://ranchiexpress.com/wp-content/uploads/2016/09/new-delhi_airport-e1474805856958.jpg" alt="" title="new-delhi_airport"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9442907165688309" data-ad-slot="5246184965"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9442907165688309" data-ad-slot="5246184965"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9442907165688309" data-ad-slot="5246184965"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9442907165688309" data-ad-slot="5246184965"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>नई दिल्ली (हि.स.)। दिल्ली के इंदिरा गांधी इंटरनेशनल (आईजीआई) एयरपोर्ट पर शुक्रवार तड़के एक नाइजीरियन नागरिक से 53 लाख 78 हजार रुपये की नकदी पकड़ी है। ये सारी नकदी 500 और 2000 के नए नोट की शक्ल में है। जिसमें 4 लाख 29 हजार की पुरानी करेंसी भी शामिल है।</p>
<p>ये पूरा मामला सुबह 2.30 का है जब एक नाइजीरियन व्यक्ति इन पैसों को लेकर कोयंबटूर जा रहा था। कस्टम विभाग के अधिकारियों ने जब कैश के स्त्रोत में नाइजीरियन शख्स से पूछताछ की तो वह सही से सही जवाब नहीं दे पाया। इस मामले की जांच कोयंबटूर में की जाएगी।</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9442907165688309" data-ad-slot="5246184965"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9442907165688309" data-ad-slot="5246184965"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9442907165688309" data-ad-slot="5246184965"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9442907165688309" data-ad-slot="5246184965"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://ranchiexpress.com/tag/%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%87%e0%a4%ae/">क्राइम</a></li><li><a href="http://ranchiexpress.com/tag/%e0%a4%a8%e0%a4%88-%e0%a4%a6%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b2%e0%a5%80/">नई दिल्ली</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Franchiexpress.com%2F%25e0%25a4%25a6%25e0%25a4%25bf%25e0%25a4%25b2%25e0%25a5%258d%25e0%25a4%25b2%25e0%25a5%2580-%25e0%25a4%258f%25e0%25a4%25af%25e0%25a4%25b0%25e0%25a4%25aa%25e0%25a5%258b%25e0%25a4%25b0%25e0%25a5%258d%25e0%25a4%259f-%25e0%25a4%25aa%25e0%25a4%25b0-%25e0%25a4%25a8%25e0%25a4%25be%25e0%25a4%2587%25e0%25a4%259c%25e0%25a5%2580%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A4%A6%E0%A4%BF%E0%A4%B2%E0%A5%8D%E0%A4%B2%E0%A5%80+%E0%A4%8F%E0%A4%AF%E0%A4%B0%E0%A4%AA%E0%A5%8B%E0%A4%B0%E0%A5%8D%E0%A4%9F+%E0%A4%AA%E0%A4%B0+%E0%A4%A8%E0%A4%BE%E0%A4%87%E0%A4%9C%E0%A5%80%E0%A4%B0%E0%A4%BF%E0%A4%AF%E0%A4%A8+%E0%A4%B8%E0%A5%87+%E0%A4%AE%E0%A4%BF%E0%A4%B2%E0%A5%87+53+.78+%E0%A4%B2%E0%A4%BE%E0%A4%96&url=http%3A%2F%2Franchiexpress.com%2F%25e0%25a4%25a6%25e0%25a4%25bf%25e0%25a4%25b2%25e0%25a5%258d%25e0%25a4%25b2%25e0%25a5%2580-%25e0%25a4%258f%25e0%25a4%25af%25e0%25a4%25b0%25e0%25a4%25aa%25e0%25a5%258b%25e0%25a4%25b0%25e0%25a5%258d%25e0%25a4%259f-%25e0%25a4%25aa%25e0%25a4%25b0-%25e0%25a4%25a8%25e0%25a4%25be%25e0%25a4%2587%25e0%25a4%259c%25e0%25a5%2580%2F&via=ranchiexp"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://ranchiexpress.com/%e0%a4%a6%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b2%e0%a5%80-%e0%a4%8f%e0%a4%af%e0%a4%b0%e0%a4%aa%e0%a5%8b%e0%a4%b0%e0%a5%8d%e0%a4%9f-%e0%a4%aa%e0%a4%b0-%e0%a4%a8%e0%a4%be%e0%a4%87%e0%a4%9c%e0%a5%80/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://ranchiexpress.com/%e0%a4%a6%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b2%e0%a5%80-%e0%a4%8f%e0%a4%af%e0%a4%b0%e0%a4%aa%e0%a5%8b%e0%a4%b0%e0%a5%8d%e0%a4%9f-%e0%a4%aa%e0%a4%b0-%e0%a4%a8%e0%a4%be%e0%a4%87%e0%a4%9c%e0%a5%80/&amp;media=http://ranchiexpress.com/wp-content/uploads/2016/09/new-delhi_airport-e1474805856958.jpg&description=%E0%A4%A6%E0%A4%BF%E0%A4%B2%E0%A5%8D%E0%A4%B2%E0%A5%80+%E0%A4%8F%E0%A4%AF%E0%A4%B0%E0%A4%AA%E0%A5%8B%E0%A4%B0%E0%A5%8D%E0%A4%9F+%E0%A4%AA%E0%A4%B0+%E0%A4%A8%E0%A4%BE%E0%A4%87%E0%A4%9C%E0%A5%80%E0%A4%B0%E0%A4%BF%E0%A4%AF%E0%A4%A8+%E0%A4%B8%E0%A5%87+%E0%A4%AE%E0%A4%BF%E0%A4%B2%E0%A5%87+53+.78+%E0%A4%B2%E0%A4%BE%E0%A4%96" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A4%A6%E0%A4%BF%E0%A4%B2%E0%A5%8D%E0%A4%B2%E0%A5%80+%E0%A4%8F%E0%A4%AF%E0%A4%B0%E0%A4%AA%E0%A5%8B%E0%A4%B0%E0%A5%8D%E0%A4%9F+%E0%A4%AA%E0%A4%B0+%E0%A4%A8%E0%A4%BE%E0%A4%87%E0%A4%9C%E0%A5%80%E0%A4%B0%E0%A4%BF%E0%A4%AF%E0%A4%A8+%E0%A4%B8%E0%A5%87+%E0%A4%AE%E0%A4%BF%E0%A4%B2%E0%A5%87+53+.78+%E0%A4%B2%E0%A4%BE%E0%A4%96%20-%20http%3A%2F%2Franchiexpress.com%2F%25e0%25a4%25a6%25e0%25a4%25bf%25e0%25a4%25b2%25e0%25a5%258d%25e0%25a4%25b2%25e0%25a5%2580-%25e0%25a4%258f%25e0%25a4%25af%25e0%25a4%25b0%25e0%25a4%25aa%25e0%25a5%258b%25e0%25a4%25b0%25e0%25a5%258d%25e0%25a4%259f-%25e0%25a4%25aa%25e0%25a4%25b0-%25e0%25a4%25a8%25e0%25a4%25be%25e0%25a4%2587%25e0%25a4%259c%25e0%25a5%2580%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://ranchiexpress.com/%e0%a4%a6%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b2%e0%a5%80-%e0%a4%8f%e0%a4%af%e0%a4%b0%e0%a4%aa%e0%a5%8b%e0%a4%b0%e0%a5%8d%e0%a4%9f-%e0%a4%aa%e0%a4%b0-%e0%a4%a8%e0%a4%be%e0%a4%87%e0%a4%9c%e0%a5%80/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ranchiexpress.com/%e0%a4%a6%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b2%e0%a5%80-%e0%a4%8f%e0%a4%af%e0%a4%b0%e0%a4%aa%e0%a5%8b%e0%a4%b0%e0%a5%8d%e0%a4%9f-%e0%a4%aa%e0%a4%b0-%e0%a4%a8%e0%a4%be%e0%a4%87%e0%a4%9c%e0%a5%80/" data-text="दिल्ली एयरपोर्ट पर नाइजीरियन से मिले 53 .78 लाख" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://ranchiexpress.com/%e0%a4%b0%e0%a4%be%e0%a4%b9%e0%a5%81%e0%a4%b2-%e0%a4%97%e0%a4%be%e0%a4%82%e0%a4%a7%e0%a5%80-%e0%a4%85%e0%a4%b2%e0%a5%8d%e0%a4%ae%e0%a5%8b%e0%a5%9c%e0%a4%be-%e0%a4%b8%e0%a5%87-%e0%a4%95%e0%a4%b0/">राहुल गांधी अल्मोड़ा से करेंगे विस चुनाव 2017 आगाज</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://ranchiexpress.com/%e0%a4%ac%e0%a4%bf%e0%a4%b9%e0%a4%be%e0%a4%b0-%e0%a4%95%e0%a5%87-%e0%a4%ae%e0%a5%81%e0%a4%9c%e0%a4%ab%e0%a5%8d%e0%a4%ab%e0%a4%b0%e0%a4%aa%e0%a5%81%e0%a4%b0-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%8f/">बिहार के मुजफ्फरपुर में एक करोड़ की शराब जब्त</a></div></div></div>            <div class="author-box-wrap"><a href="http://ranchiexpress.com/author/readmin/"><img alt='' src='http://0.gravatar.com/avatar/f7a6f25836a50b874877667d06579072?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f7a6f25836a50b874877667d06579072?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://ranchiexpress.com/author/readmin/">रांची एक्सप्रेस</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="रांची एक्सप्रेस"></span><meta itemprop="datePublished" content="2016-12-23T08:15:51+00:00"><meta itemprop="dateModified" content="2016-12-23T08:15:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://ranchiexpress.com/%e0%a4%a6%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b2%e0%a5%80-%e0%a4%8f%e0%a4%af%e0%a4%b0%e0%a4%aa%e0%a5%8b%e0%a4%b0%e0%a5%8d%e0%a4%9f-%e0%a4%aa%e0%a4%b0-%e0%a4%a8%e0%a4%be%e0%a4%87%e0%a4%9c%e0%a5%80/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://192.99.232.113/~ranchiexpress/wp-content/uploads/2016/06/Ranchi-Express-Logo-300x100.jpg"></span><meta itemprop="name" content="Ranchi Express"></span><meta itemprop="headline " content="दिल्ली एयरपोर्ट पर नाइजीरियन से मिले 53 .78 लाख"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ranchiexpress.com/wp-content/uploads/2016/09/new-delhi_airport-e1474805856958.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="369"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_585cfcf03d987 = new tdBlock();
block_td_uid_1_585cfcf03d987.id = "td_uid_1_585cfcf03d987";
block_td_uid_1_585cfcf03d987.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_585cfcf03d987_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":321585,"live_filter_cur_post_author":"1"}';
block_td_uid_1_585cfcf03d987.td_column_number = "3";
block_td_uid_1_585cfcf03d987.block_type = "td_block_related_posts";
block_td_uid_1_585cfcf03d987.post_count = "6";
block_td_uid_1_585cfcf03d987.found_posts = "11091";
block_td_uid_1_585cfcf03d987.header_color = "";
block_td_uid_1_585cfcf03d987.ajax_pagination_infinite_stop = "";
block_td_uid_1_585cfcf03d987.max_num_pages = "1849";
tdBlocksArray.push(block_td_uid_1_585cfcf03d987);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_585cfcf03d987_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_585cfcf03d987" ><h4 class="td-related-title"><a id="td_uid_2_585cfcf059518" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_585cfcf03d987" href="#">RELATED ARTICLES</a><a id="td_uid_3_585cfcf059563" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_585cfcf03d987" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_585cfcf03d987 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ranchiexpress.com/%e0%a4%9c%e0%a4%b8%e0%a5%8d%e0%a4%9f%e0%a4%bf%e0%a4%b8-%e0%a4%9c%e0%a5%87%e0%a4%8f%e0%a4%b8-%e0%a4%96%e0%a5%87%e0%a4%b9%e0%a4%b0-%e0%a4%95%e0%a5%8b-%e0%a4%9a%e0%a5%80%e0%a4%ab-%e0%a4%9c%e0%a4%b8/" rel="bookmark" title="जस्टिस जेएस खेहर को चीफ जस्टिस बनाए जाने के खिलाफ याचिका खारिज"><img width="218" height="150" class="entry-thumb" src="http://ranchiexpress.com/wp-content/uploads/2016/12/justice-khehar-218x150.jpg" alt="" title="जस्टिस जेएस खेहर को चीफ जस्टिस बनाए जाने के खिलाफ याचिका खारिज"/></a></div>                <a href="http://ranchiexpress.com/category/rashtriya/anya-samachar/" class="td-post-category">अन्य</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ranchiexpress.com/%e0%a4%9c%e0%a4%b8%e0%a5%8d%e0%a4%9f%e0%a4%bf%e0%a4%b8-%e0%a4%9c%e0%a5%87%e0%a4%8f%e0%a4%b8-%e0%a4%96%e0%a5%87%e0%a4%b9%e0%a4%b0-%e0%a4%95%e0%a5%8b-%e0%a4%9a%e0%a5%80%e0%a4%ab-%e0%a4%9c%e0%a4%b8/" rel="bookmark" title="जस्टिस जेएस खेहर को चीफ जस्टिस बनाए जाने के खिलाफ याचिका खारिज">जस्टिस जेएस खेहर को चीफ जस्टिस बनाए जाने के खिलाफ याचिका खारिज</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ranchiexpress.com/%e0%a4%9a%e0%a5%81%e0%a4%a8%e0%a4%be%e0%a4%b5-%e0%a4%86%e0%a4%af%e0%a5%8b%e0%a4%97-%e0%a4%95%e0%a5%80-%e0%a4%b8%e0%a5%82%e0%a4%9a%e0%a5%80-%e0%a4%b8%e0%a5%87-%e0%a4%ac%e0%a4%be%e0%a4%b9%e0%a4%b0/" rel="bookmark" title="चुनाव आयोग की सूची से बाहर हुए 255 दल"><img width="218" height="150" class="entry-thumb" src="http://ranchiexpress.com/wp-content/uploads/2016/09/election-commission-218x150.jpg" alt="" title="चुनाव आयोग की सूची से बाहर हुए 255 दल"/></a></div>                <a href="http://ranchiexpress.com/category/rashtriya/anya-samachar/" class="td-post-category">अन्य</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ranchiexpress.com/%e0%a4%9a%e0%a5%81%e0%a4%a8%e0%a4%be%e0%a4%b5-%e0%a4%86%e0%a4%af%e0%a5%8b%e0%a4%97-%e0%a4%95%e0%a5%80-%e0%a4%b8%e0%a5%82%e0%a4%9a%e0%a5%80-%e0%a4%b8%e0%a5%87-%e0%a4%ac%e0%a4%be%e0%a4%b9%e0%a4%b0/" rel="bookmark" title="चुनाव आयोग की सूची से बाहर हुए 255 दल">चुनाव आयोग की सूची से बाहर हुए 255 दल</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ranchiexpress.com/%e0%a4%b0%e0%a4%be%e0%a4%b9%e0%a5%81%e0%a4%b2-%e0%a4%97%e0%a4%be%e0%a4%82%e0%a4%a7%e0%a5%80-%e0%a4%95%e0%a4%b0%e0%a5%87%e0%a4%82%e0%a4%97%e0%a5%87-%e0%a4%87%e0%a4%82%e0%a4%9c%e0%a5%80%e0%a4%a8/" rel="bookmark" title="राहुल गांधी करेंगे इंजीनियरिंग कॉलेज का उद्घाटन"><img width="218" height="150" class="entry-thumb" src="http://ranchiexpress.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://ranchiexpress.com/category/rashtriya/anya-samachar/" class="td-post-category">अन्य</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ranchiexpress.com/%e0%a4%b0%e0%a4%be%e0%a4%b9%e0%a5%81%e0%a4%b2-%e0%a4%97%e0%a4%be%e0%a4%82%e0%a4%a7%e0%a5%80-%e0%a4%95%e0%a4%b0%e0%a5%87%e0%a4%82%e0%a4%97%e0%a5%87-%e0%a4%87%e0%a4%82%e0%a4%9c%e0%a5%80%e0%a4%a8/" rel="bookmark" title="राहुल गांधी करेंगे इंजीनियरिंग कॉलेज का उद्घाटन">राहुल गांधी करेंगे इंजीनियरिंग कॉलेज का उद्घाटन</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ranchiexpress.com/%e0%a4%b0%e0%a4%be%e0%a4%b9%e0%a5%81%e0%a4%b2-%e0%a4%97%e0%a4%be%e0%a4%82%e0%a4%a7%e0%a5%80-%e0%a4%85%e0%a4%b2%e0%a5%8d%e0%a4%ae%e0%a5%8b%e0%a5%9c%e0%a4%be-%e0%a4%b8%e0%a5%87-%e0%a4%95%e0%a4%b0/" rel="bookmark" title="राहुल गांधी अल्मोड़ा से करेंगे विस चुनाव 2017 आगाज"><img width="218" height="150" class="entry-thumb" src="http://ranchiexpress.com/wp-content/uploads/2016/06/Rahul_Gandhi-218x150.jpg" alt="" title="राहुल गांधी अल्मोड़ा से करेंगे विस चुनाव 2017 आगाज"/></a></div>                <a href="http://ranchiexpress.com/category/rashtriya/anya-samachar/" class="td-post-category">अन्य</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ranchiexpress.com/%e0%a4%b0%e0%a4%be%e0%a4%b9%e0%a5%81%e0%a4%b2-%e0%a4%97%e0%a4%be%e0%a4%82%e0%a4%a7%e0%a5%80-%e0%a4%85%e0%a4%b2%e0%a5%8d%e0%a4%ae%e0%a5%8b%e0%a5%9c%e0%a4%be-%e0%a4%b8%e0%a5%87-%e0%a4%95%e0%a4%b0/" rel="bookmark" title="राहुल गांधी अल्मोड़ा से करेंगे विस चुनाव 2017 आगाज">राहुल गांधी अल्मोड़ा से करेंगे विस चुनाव 2017 आगाज</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ranchiexpress.com/%e0%a4%aa%e0%a5%82%e0%a4%9b%e0%a4%a4%e0%a4%be%e0%a4%9b-%e0%a4%95%e0%a5%87-%e0%a4%b2%e0%a4%bf%e0%a4%8f-%e0%a4%b0%e0%a5%8b%e0%a4%b9%e0%a4%bf%e0%a4%a4-%e0%a4%9f%e0%a4%82%e0%a4%a1%e0%a4%a8-%e0%a4%95/" rel="bookmark" title="पूछताछ के लिए रोहित टंडन को ईडी ने भेजा नोटिस"><img width="218" height="150" class="entry-thumb" src="http://ranchiexpress.com/wp-content/uploads/2016/12/cash-raids-218x150.jpg" alt="" title="पूछताछ के लिए रोहित टंडन को ईडी ने भेजा नोटिस"/></a></div>                <a href="http://ranchiexpress.com/category/rashtriya/anya-samachar/" class="td-post-category">अन्य</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ranchiexpress.com/%e0%a4%aa%e0%a5%82%e0%a4%9b%e0%a4%a4%e0%a4%be%e0%a4%9b-%e0%a4%95%e0%a5%87-%e0%a4%b2%e0%a4%bf%e0%a4%8f-%e0%a4%b0%e0%a5%8b%e0%a4%b9%e0%a4%bf%e0%a4%a4-%e0%a4%9f%e0%a4%82%e0%a4%a1%e0%a4%a8-%e0%a4%95/" rel="bookmark" title="पूछताछ के लिए रोहित टंडन को ईडी ने भेजा नोटिस">पूछताछ के लिए रोहित टंडन को ईडी ने भेजा नोटिस</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ranchiexpress.com/%e0%a4%a6%e0%a5%87%e0%a4%b6-%e0%a4%95%e0%a5%87-%e0%a4%b8%e0%a4%ac%e0%a4%b8%e0%a5%87-%e0%a4%b2%e0%a4%82%e0%a4%ac%e0%a5%87-%e0%a4%a7%e0%a5%8b%e0%a4%b2%e0%a4%be-%e0%a4%b8%e0%a4%a6%e0%a4%bf%e0%a4%af/" rel="bookmark" title="देश के सबसे लंबे धोला-सदिया पुल का पीएम करेंगे उद्घाटन"><img width="218" height="150" class="entry-thumb" src="http://ranchiexpress.com/wp-content/uploads/2016/12/pool-218x150.jpg" alt="" title="देश के सबसे लंबे धोला-सदिया पुल का पीएम करेंगे उद्घाटन"/></a></div>                <a href="http://ranchiexpress.com/category/rashtriya/anya-samachar/" class="td-post-category">अन्य</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ranchiexpress.com/%e0%a4%a6%e0%a5%87%e0%a4%b6-%e0%a4%95%e0%a5%87-%e0%a4%b8%e0%a4%ac%e0%a4%b8%e0%a5%87-%e0%a4%b2%e0%a4%82%e0%a4%ac%e0%a5%87-%e0%a4%a7%e0%a5%8b%e0%a4%b2%e0%a4%be-%e0%a4%b8%e0%a4%a6%e0%a4%bf%e0%a4%af/" rel="bookmark" title="देश के सबसे लंबे धोला-सदिया पुल का पीएम करेंगे उद्घाटन">देश के सबसे लंबे धोला-सदिया पुल का पीएम करेंगे उद्घाटन</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_585cfcf03d987" data-td_block_id="td_uid_1_585cfcf03d987"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_585cfcf03d987" data-td_block_id="td_uid_1_585cfcf03d987"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A4%A6%E0%A4%BF%E0%A4%B2%E0%A5%8D%E0%A4%B2%E0%A5%80-%E0%A4%8F%E0%A4%AF%E0%A4%B0%E0%A4%AA%E0%A5%8B%E0%A4%B0%E0%A5%8D%E0%A4%9F-%E0%A4%AA%E0%A4%B0-%E0%A4%A8%E0%A4%BE%E0%A4%87%E0%A4%9C%E0%A5%80/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://ranchiexpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='321585' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 

<script>var block_td_uid_4_585cfcf0614cd = new tdBlock();
block_td_uid_4_585cfcf0614cd.id = "td_uid_4_585cfcf0614cd";
block_td_uid_4_585cfcf0614cd.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Latest article","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_585cfcf0614cd_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_585cfcf0614cd.td_column_number = "1";
block_td_uid_4_585cfcf0614cd.block_type = "td_block_21";
block_td_uid_4_585cfcf0614cd.post_count = "3";
block_td_uid_4_585cfcf0614cd.found_posts = "21880";
block_td_uid_4_585cfcf0614cd.header_color = "";
block_td_uid_4_585cfcf0614cd.ajax_pagination_infinite_stop = "";
block_td_uid_4_585cfcf0614cd.max_num_pages = "7294";
tdBlocksArray.push(block_td_uid_4_585cfcf0614cd);
</script><div class="td_block_wrap td_block_21 td_block_widget td_uid_4_585cfcf0614cd_rand td-pb-border-top"  data-td-block-uid="td_uid_4_585cfcf0614cd" ><h4 class="block-title"><span>Latest article</span></h4><div id=td_uid_4_585cfcf0614cd class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://ranchiexpress.com/%e0%a4%85%e0%a4%ac-%e0%a4%86%e0%a4%b0%e0%a4%ac%e0%a5%80%e0%a4%86%e0%a4%88-%e0%a4%97%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%a8%e0%a4%b0-%e0%a4%89%e0%a4%b0%e0%a5%8d%e0%a4%9c%e0%a4%bf%e0%a4%a4-%e0%a4%aa/" rel="bookmark" title="अब आरबीआई गर्वनर उर्जित पटेल के नाम पर हो रही ठगी"><img width="150" height="150" class="entry-thumb" src="http://ranchiexpress.com/wp-content/uploads/2016/08/Urjit_Patel-150x150.jpg" alt="" title="अब आरबीआई गर्वनर उर्जित पटेल के नाम पर हो रही ठगी"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ranchiexpress.com/%e0%a4%85%e0%a4%ac-%e0%a4%86%e0%a4%b0%e0%a4%ac%e0%a5%80%e0%a4%86%e0%a4%88-%e0%a4%97%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%a8%e0%a4%b0-%e0%a4%89%e0%a4%b0%e0%a5%8d%e0%a4%9c%e0%a4%bf%e0%a4%a4-%e0%a4%aa/" rel="bookmark" title="अब आरबीआई गर्वनर उर्जित पटेल के नाम पर हो रही ठगी">अब आरबीआई गर्वनर उर्जित पटेल के नाम पर हो रही ठगी</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://ranchiexpress.com/category/business-news/" class="td-post-category">बिज़नेस</a>                    <span class="td-post-author-name"><a href="http://ranchiexpress.com/author/readmin/">रांची एक्सप्रेस</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T08:52:51+00:00" >December 23, 2016</time></span>                    <div class="td-module-comments"><a href="http://ranchiexpress.com/%e0%a4%85%e0%a4%ac-%e0%a4%86%e0%a4%b0%e0%a4%ac%e0%a5%80%e0%a4%86%e0%a4%88-%e0%a4%97%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%a8%e0%a4%b0-%e0%a4%89%e0%a4%b0%e0%a5%8d%e0%a4%9c%e0%a4%bf%e0%a4%a4-%e0%a4%aa/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    लखनऊ (हि.स.)। लोगों को धोखा देकर पैसा बनाने वाले ठग भी वक्त के साथ ठगी का अपना अन्दाज बदलते रहते हैं। ऐसे ही ठग...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://ranchiexpress.com/%e0%a4%95%e0%a5%8b%e0%a4%9f%e0%a4%95-%e0%a4%ae%e0%a4%b9%e0%a4%bf%e0%a4%82%e0%a4%a6%e0%a5%8d%e0%a4%b0%e0%a4%be-%e0%a4%ac%e0%a5%88%e0%a4%82%e0%a4%95-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%86%e0%a4%88/" rel="bookmark" title="कोटक महिंद्रा बैंक में आईटी के छापे, 8 फर्जी एकाउंट सीज"><img width="150" height="150" class="entry-thumb" src="http://ranchiexpress.com/wp-content/uploads/2016/12/kotak-mahindra-bank-150x150.jpg" alt="" title="कोटक महिंद्रा बैंक में आईटी के छापे, 8 फर्जी एकाउंट सीज"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ranchiexpress.com/%e0%a4%95%e0%a5%8b%e0%a4%9f%e0%a4%95-%e0%a4%ae%e0%a4%b9%e0%a4%bf%e0%a4%82%e0%a4%a6%e0%a5%8d%e0%a4%b0%e0%a4%be-%e0%a4%ac%e0%a5%88%e0%a4%82%e0%a4%95-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%86%e0%a4%88/" rel="bookmark" title="कोटक महिंद्रा बैंक में आईटी के छापे, 8 फर्जी एकाउंट सीज">कोटक महिंद्रा बैंक में आईटी के छापे, 8 फर्जी एकाउंट सीज</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://ranchiexpress.com/category/business-news/" class="td-post-category">बिज़नेस</a>                    <span class="td-post-author-name"><a href="http://ranchiexpress.com/author/readmin/">रांची एक्सप्रेस</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T08:44:34+00:00" >December 23, 2016</time></span>                    <div class="td-module-comments"><a href="http://ranchiexpress.com/%e0%a4%95%e0%a5%8b%e0%a4%9f%e0%a4%95-%e0%a4%ae%e0%a4%b9%e0%a4%bf%e0%a4%82%e0%a4%a6%e0%a5%8d%e0%a4%b0%e0%a4%be-%e0%a4%ac%e0%a5%88%e0%a4%82%e0%a4%95-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%86%e0%a4%88/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    नई दिल्ली (हि.स.)। दिल्ली के कोटक महिंद्रा बैंक में आयकर विभाग ने छापा मारकर आठ फर्जी एकाउंट सीज किया है। यहां दो लोगों के...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://ranchiexpress.com/%e0%a4%ac%e0%a5%87%e0%a4%a1%e0%a4%bc%e0%a4%bf%e0%a4%af%e0%a5%8b%e0%a4%82-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%9c%e0%a4%95%e0%a4%a1%e0%a4%bc%e0%a5%80-%e0%a4%ae%e0%a4%b9%e0%a4%bf%e0%a4%b2%e0%a4%be/" rel="bookmark" title="बेड़ियों में जकड़ी महिला को पुलिस ने छुड़ाया"><img width="150" height="150" class="entry-thumb" src="http://ranchiexpress.com/wp-content/uploads/2016/09/police-1-150x150.jpg" alt="" title="बेड़ियों में जकड़ी महिला को पुलिस ने छुड़ाया"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ranchiexpress.com/%e0%a4%ac%e0%a5%87%e0%a4%a1%e0%a4%bc%e0%a4%bf%e0%a4%af%e0%a5%8b%e0%a4%82-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%9c%e0%a4%95%e0%a4%a1%e0%a4%bc%e0%a5%80-%e0%a4%ae%e0%a4%b9%e0%a4%bf%e0%a4%b2%e0%a4%be/" rel="bookmark" title="बेड़ियों में जकड़ी महिला को पुलिस ने छुड़ाया">बेड़ियों में जकड़ी महिला को पुलिस ने छुड़ाया</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://ranchiexpress.com/category/rashtriya/bihar-news/" class="td-post-category">बिहार</a>                    <span class="td-post-author-name"><a href="http://ranchiexpress.com/author/readmin/">रांची एक्सप्रेस</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T08:42:45+00:00" >December 23, 2016</time></span>                    <div class="td-module-comments"><a href="http://ranchiexpress.com/%e0%a4%ac%e0%a5%87%e0%a4%a1%e0%a4%bc%e0%a4%bf%e0%a4%af%e0%a5%8b%e0%a4%82-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%9c%e0%a4%95%e0%a4%a1%e0%a4%bc%e0%a5%80-%e0%a4%ae%e0%a4%b9%e0%a4%bf%e0%a4%b2%e0%a4%be/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    भागलपुर (हि.स)। बिहार के भागलपुर जिले के कजरैली थाना क्षेत्र के बहादुरपुर गांव अपने से दुगुने उम्र के पति के साथ रहने से इनकार...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9442907165688309" data-ad-slot="5246184965"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9442907165688309" data-ad-slot="5246184965"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9442907165688309" data-ad-slot="5246184965"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9442907165688309" data-ad-slot="5246184965"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://ranchiexpress.com/"><img src="http://192.99.232.113/~ranchiexpress/wp-content/uploads/2016/06/Ranchi-Express-Logo-300x100.jpg" alt="" title=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contact us: <a href="mailto:contact@ranchiexpress.com">contact@ranchiexpress.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ranchiexpress/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ranchiexp" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-299447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-299447"><a href="#">Advertisement</a></li>
<li id="menu-item-299448" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-299448"><a href="#">Blog</a></li>
<li id="menu-item-299449" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-299449"><a href="#">Contact us</a></li>
<li id="menu-item-299450" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-299450"><a href="http://themeforest.net/item/newspaper/5489609">Buy now</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ranchiexpress.com/%e0%a4%85%e0%a4%ac-%e0%a4%86%e0%a4%b0%e0%a4%ac%e0%a5%80%e0%a4%86%e0%a4%88-%e0%a4%97%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%a8%e0%a4%b0-%e0%a4%89%e0%a4%b0%e0%a5%8d%e0%a4%9c%e0%a4%bf%e0%a4%a4-%e0%a4%aa/" rel="bookmark" title="अब आरबीआई गर्वनर उर्जित पटेल के नाम पर हो रही ठगी"><img width="100" height="70" class="entry-thumb" src="http://ranchiexpress.com/wp-content/uploads/2016/08/Urjit_Patel-100x70.jpg" alt="" title="अब आरबीआई गर्वनर उर्जित पटेल के नाम पर हो रही ठगी"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ranchiexpress.com/%e0%a4%85%e0%a4%ac-%e0%a4%86%e0%a4%b0%e0%a4%ac%e0%a5%80%e0%a4%86%e0%a4%88-%e0%a4%97%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%a8%e0%a4%b0-%e0%a4%89%e0%a4%b0%e0%a5%8d%e0%a4%9c%e0%a4%bf%e0%a4%a4-%e0%a4%aa/" rel="bookmark" title="अब आरबीआई गर्वनर उर्जित पटेल के नाम पर हो रही ठगी">अब आरबीआई गर्वनर उर्जित पटेल के नाम पर हो रही ठगी</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T08:52:51+00:00" >December 23, 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ranchiexpress.com/%e0%a4%95%e0%a5%8b%e0%a4%9f%e0%a4%95-%e0%a4%ae%e0%a4%b9%e0%a4%bf%e0%a4%82%e0%a4%a6%e0%a5%8d%e0%a4%b0%e0%a4%be-%e0%a4%ac%e0%a5%88%e0%a4%82%e0%a4%95-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%86%e0%a4%88/" rel="bookmark" title="कोटक महिंद्रा बैंक में आईटी के छापे, 8 फर्जी एकाउंट सीज"><img width="100" height="70" class="entry-thumb" src="http://ranchiexpress.com/wp-content/uploads/2016/12/kotak-mahindra-bank-100x70.jpg" alt="" title="कोटक महिंद्रा बैंक में आईटी के छापे, 8 फर्जी एकाउंट सीज"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ranchiexpress.com/%e0%a4%95%e0%a5%8b%e0%a4%9f%e0%a4%95-%e0%a4%ae%e0%a4%b9%e0%a4%bf%e0%a4%82%e0%a4%a6%e0%a5%8d%e0%a4%b0%e0%a4%be-%e0%a4%ac%e0%a5%88%e0%a4%82%e0%a4%95-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%86%e0%a4%88/" rel="bookmark" title="कोटक महिंद्रा बैंक में आईटी के छापे, 8 फर्जी एकाउंट सीज">कोटक महिंद्रा बैंक में आईटी के छापे, 8 फर्जी एकाउंट सीज</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T08:44:34+00:00" >December 23, 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ranchiexpress.com/%e0%a4%ac%e0%a5%87%e0%a4%a1%e0%a4%bc%e0%a4%bf%e0%a4%af%e0%a5%8b%e0%a4%82-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%9c%e0%a4%95%e0%a4%a1%e0%a4%bc%e0%a5%80-%e0%a4%ae%e0%a4%b9%e0%a4%bf%e0%a4%b2%e0%a4%be/" rel="bookmark" title="बेड़ियों में जकड़ी महिला को पुलिस ने छुड़ाया"><img width="100" height="70" class="entry-thumb" src="http://ranchiexpress.com/wp-content/uploads/2016/09/police-1-100x70.jpg" alt="" title="बेड़ियों में जकड़ी महिला को पुलिस ने छुड़ाया"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ranchiexpress.com/%e0%a4%ac%e0%a5%87%e0%a4%a1%e0%a4%bc%e0%a4%bf%e0%a4%af%e0%a5%8b%e0%a4%82-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%9c%e0%a4%95%e0%a4%a1%e0%a4%bc%e0%a5%80-%e0%a4%ae%e0%a4%b9%e0%a4%bf%e0%a4%b2%e0%a4%be/" rel="bookmark" title="बेड़ियों में जकड़ी महिला को पुलिस ने छुड़ाया">बेड़ियों में जकड़ी महिला को पुलिस ने छुड़ाया</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T08:42:45+00:00" >December 23, 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.4

        uid: 585cfcf0a188d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-main-logo img {
    margin-left: -30px;
}
</style>

<script type='text/javascript' src='http://ranchiexpress.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://ranchiexpress.com/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://ranchiexpress.com/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://ranchiexpress.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://ranchiexpress.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>